Перевод "delivery mechanism" на русский язык:
Словарь Английский-Русский
Delivery - translation : Delivery mechanism - translation : Mechanism - translation :
Примеры (Внешние источники, не пересмотренные)
| Donation delivery. | Передача пожертвований. |
| C. Project delivery estimates | С. Прогнозные оценки осуществления проектов |
| Who made the delivery? | Кто осуществил доставку? |
| Delivery project portfolio of services | В. Осуществление проектов в рамках портфеля проектов по предоставлению услуг |
| Do you charge for delivery? | У вас доставка платная? |
| She had an easy delivery. | У неё роды прошли легко. |
| Is there a delivery charge? | Доставка платная? |
| Is there a delivery charge? | За доставку взимается плата? |
| I have a delivery for Tom. | У меня посылка для Тома. |
| I have a delivery to make. | Мне нужно кое что доставить. |
| I have a delivery to make. | Мне нужно сделать доставку. |
| Delivery is not included in the price. | Доставка не входит в стоимость. |
| Mail delivery here is twice a day. | Здесь разносят почту два раза в день. |
| How does this mechanism work? | Как работает механизм некая угроза, которая воспринимается как действительная угроза тебе лично, условно говоря, твоему городу, твоему региону, твоей стране... |
| Innovation to reduce the delivery bottleneck is critical. | Инновации в сфере устранения бутылочного горлышка доставки являются критическими. |
| 2005 project portfolio delivery projections, by business unit | Прогнозы осуществления деятельности по портфелю проектов в 2005 году, в разбивке по рабочим подразделениям |
| Photo galleries captured the delivery of donated items. | Серия фотографий фиксирует процесс передачи средств нуждающимся. |
| That mechanism is broken beyond repair. | Данный механизм окончательно испорчен. |
| The mechanism works all the same. | Механизм всё равно работает. |
| It's all mechanistic. We are mechanism. | Это всё механика. Мы механизмы. |
| )Once the MX target accepts the incoming message, it hands it to a mail delivery agent (MDA) for local mail delivery. | Как только цель MX принимает входящее сообщение, она передает его агенту доставки почты (mail delivery agent MDA) для локальной доставки сообщения. |
| For recipients hosted locally, the final delivery of email to a recipient mailbox is the task of a message delivery agent (MDA). | На почтовом сервере получателя сообщение попадает в почтовый ящик, откуда при помощи агента доставки сообщений (mail delivery agent, MDA) доставляется клиенту получателя. |
| This is the FedEx delivery guy of the cell. | Это почтальон клеточного государства |
| The project delivery forecast for 2005 is 641.40 million. | В 2005 году объем осуществленных проектов составит, по прогнозам, 641,40 млн. долл. |
| How long do I have to wait for delivery? | Как долго мне ждать доставки? |
| May I ask relevant departments, do you still need ten years to build an administrative mechanism, 15 years to build an appraisal mechanism, 20 years to build a supervisory mechanism....., in the end, there will be no consideration for punitive mechanism. | Мне хотелось бы узнать у властей они сначала потратят 10 лет на создание административного органа, потом еще 15 для разработки критериев оценки загрязнения, потом еще 20 на создание системы контроля, а когда же они начнут применять систему наказаний? |
| The scope of the new supervisory mechanism. | Сфера применения нового механизма контроля. |
| The credit cycle is an amplification mechanism. | Кредитный цикл представляет собой механизм подпитки экономического развития. |
| However, a top priority continues to be the monitoring of compliance with the Council's bans on the delivery of weapons and the enhancement of the effectiveness of monitoring mechanism to investigate cases of embargo violations. | По прежнему первостепенное значение, однако, имеет контроль за соблюдением вводимых Советом Безопасности запретов на поставки оружия, повышение эффективности механизмов мониторинга за расследованием выявляемых фактов нарушений эмбарго. |
| Delivery problems abound in the war zones, but not everywhere. | Проблемы с ее поставкой неизбежно возникнут в зонах боевых действий, но не повсюду. |
| The delivery will be made before the end of September. | Поставки будут осуществлены до конца сентября. |
| SMTP vs mail retrieval SMTP is a delivery protocol only. | SMTP и извлечение сообщений SMTP всего лишь протокол доставки. |
| Its current specification is RFC 1939, updated with an extension mechanism, RFC 2449 and an authentication mechanism in RFC 1734. | Нынешняя же описана в RFC 1939, обновлена механизмом расширения (RFC 2449) и механизмом аутентификации (RFC 1734). |
| Europe's fixed exchange rate mechanism collapsed in 1992. | Механизм фиксированного обменного курса Европы развалился в 1992 г. |
| It's not. We have no idea the mechanism. | Это не так. Мы понятия не имеем о механизме. |
| Bureaucracy is a giant mechanism operated by pygmies. | Бюрократия это гигантский механизм, управляемый карликами. |
| But a productivity revolution in service sector delivery is now possible. | Но сейчас стала возможна революция производительности в сфере обслуживания. |
| But promoting breastfeeding at the time of delivery can be effective. | Поддержка кормления грудью после родов может быть очень эффективной. |
| NASA's Spitzer telescope shot this photo of the galactic delivery room. | Телескоп НАСА Спитцер сделал эту фотографию галактического родильного зала. |
| There is also some delay in the delivery of ICE trains. | Были также некоторые задержки с подачей поездов ICE. |
| One area ripe for an institutional mechanism is energy. | Одной из областей, созревших для институционального механизма, является энергетика. |
| Unfortunately the mechanism expires when oil actually starts flowing. | К сожалению, этот механизм угасает, как только нефть действительно начинает поступать. |
| The world also already has a prosperity spreading mechanism. | В мире также уже существует механизм, занимающийся распространением процветания. |
| A pseudo object oriented mechanism for reading a directory. | dir directory class |
| Access JACK transport mechanism via a dynamic graphical slider. | Получить доступ к транспортному механизму JACK с помощью динамического графического ползунка. |
Related searches : Latching Mechanism - Steering Mechanism - Resolution Mechanism - Safety Mechanism - Defence Mechanism - Market Mechanism - Working Mechanism - Legal Mechanism - Review Mechanism - Control Mechanism - Reporting Mechanism - Drive Mechanism