Перевод "engineering standards" на русский язык:
Словарь Английский-Русский
Примеры (Внешние источники, не пересмотренные)
| Gaithersburg, MD National Institute of Standards and TechnologyPrecision Engineering Division. | Gaithersburg, MD National Institute of Standards and Technology Precision Engineering Division. |
| Electronic engineering. | Электронная техника |
| Engineering Financial Stability | Проектирование финансовой стабильности |
| Reverse engineering suite | Комплект для обратной разработки |
| Standards There are three versions of IGMP, as defined by Request for Comments (RFC) documents of the Internet Engineering Task Force (IETF). | Согласно Request for Comments (RFC), документу сообщества Internet Engineering Task Force (IETF), существует три версии IGMP. |
| biology,engineering,invention,microbiology | biology,engineering,invention,microbiology |
| The largest undergraduate degree programs were in Electrical Engineering and Computer Science (), Computer Science and Engineering (), Mechanical Engineering (), Physics (), and Mathematics (). | МИТ стоит под итоговым номером 2 среди двухсот лучших университетов мира по версии The Times (2004 2005 годы) номер 1 в технологии и инженерном искусстве и номер 2 в науке. |
| Historical Memory and Engineering Failures | Историческая память и инженерные ошибки |
| The second time, it's engineering. | То же самое второй раз прикладной наукой. |
| engineering,entrepreneur,future,science,technology | engineering,entrepreneur,future,science,technology |
| adventure,aircraft,engineering,green,technology | adventure,aircraft,engineering,green,technology |
| creativity,design,engineering,robots,technology | creativity,design,engineering,robots,technology |
| creativity,design,economics,engineering,politics | creativity,design,economics,engineering,politics |
| AI,engineering,robots,science,technology | AI,engineering,robots,science,technology |
| cars,design,engineering,green,transportation | cars,design,engineering,green,transportation |
| Peter Haas Haiti's disaster of engineering | Питер Хаас Инженерное бедствие Гаити |
| Robert Full on engineering and evolution | Роберт Фул о технике и эволюции |
| alternative energy,energy,engineering,environment,future | alternative energy,energy,engineering,environment,future |
| demo,design,engineering,entertainment,robots,technology | demo,design,engineering,entertainment,robots,technology |
| TEDxFeatured,computers,engineering,history,technology,tedx | TEDxFeatured,computers,engineering,history,technology,tedx |
| art,design,engineering,math,origami,space | art,design,engineering,math,origami,space |
| Visualize scientific, engineering and analytical data | Визуализация научной, технической и аналитической информации |
| Cryptography Engineering , John Wiley Sons, 2010. | Cryptography Engineering , John Wiley Sons, 2010. |
| We can call it the engineering approach, and I claim that the engineering approach is within range. | Назовём это инженерным подходом. Я утверждаю, что инженерный подход в пределах наших возможностей. |
| No double standards. | Никаких двойных стандартов. |
| lax accounting standards. | нестрогие стандарты ведения бухгалтерии. |
| Climate engineering has the advantage of speed. | Управление климатом имеет преимущество в скорости. |
| art,arts,engineering,entertainment,music,physics,video | art,arts,engineering,entertainment,music,physics,video |
| TED Prize,art,arts,design,engineering,space | TED Prize,art,arts,design,engineering,space |
| but not to create the engineering colleges. | Не за тем, чтобы открывать инженерные школы. |
| Much of the advanced engineering is homegrown. | И большая часть передовых инженерных сооружений сделана самими турками. |
| The first engineering students graduated in 1963. | В 1963 году состоялся первый выпуск инженеров. |
| But Russia's accounting standards no surprise have not yet reached international standards. | Но российские стандарты бухучета в этом нет ничего удивительного еще не вышли на уровень международных стандартов. |
| Diplomacy and Double Standards | Дипломатия и двойные стандарты |
| I have moral standards. | У меня есть моральные принципы. |
| Naming standards also vary. | Стандарты для наименований также отличаются. |
| Many methods of atmospheric engineering have been proposed. | Было предложено много методов по атмосферному управлению. |
| Many environmental lobbyists oppose even researching climate engineering. | Многие экологические лоббисты противостоят даже исследованию управления климатом. |
| And that can come only from Gandhian engineering. | Это возможно только с помощью Ганди инжиниринга . |
| brain,complexity,computers,design,engineering,science,technology,visualizations | brain,complexity,computers,design,engineering,science,technology,visualizations |
| Nina Tandon Could tissue engineering mean personalized medicine? | Нина Тендон Тканевая инженерия индивидуализированная медицина? |
| computers,engineering,history,library,military,science,software,technology | computers,engineering,history,library,military,science,software,technology |
| These are mainly engineering problems, not negotiating problems. | Это в основном технические проблемы, не проблемы переговоров. |
| ) or the Bachelor of Science in Engineering (B.S.E.). | Клубные () команды состоят из студентов, но не зависят от университетской администрации. |
| Open standards The Internet Engineering Task Force has formalized XMPP as an approved instant messaging and presence technology under the name of XMPP (the latest specifications are RFC 6120 and RFC 6121). | Открытый стандарт Internet Engineering Task Force формализовал XMPP как стандарт мгновенного обмена сообщениями и технологии присутствия под названием XMPP, и спецификации XMPP были опубликованы как RFC 3920 и RFC 3921. |
Related searches : Work Standards - Establish Standards - Security Standards - Related Standards - Follow Standards - Building Standards - Construction Standards - Governance Standards - International Standards - Open Standards - Setting Standards - Standards Compliance - Local Standards