Перевод "monitoring mechanism" на русский язык:
Словарь Английский-Русский
Mechanism - translation : Monitoring - translation : Monitoring mechanism - translation :
Примеры (Внешние источники, не пересмотренные)
| To be effective, such a cease fire must contain a monitoring mechanism. | Чтобы оно было эффективным, такое соглашение о прекращении огня должно содержать и механизм мониторинга. |
| Electoral monitoring association Golos together with gazeta.ru had launched Kartanarusheniy.ru, a crowdsourced mechanism for collecting user data on electoral violations. | Ассоциация мониторинга выборов Голос и интернет издание gazeta.ru запустили совместный проект Kartanarusheniy.ru, представляющий собой краудсорсинг механизм для сбора данных о нарушениях на выборах. |
| Monitoring | Бдительность |
| However, a top priority continues to be the monitoring of compliance with the Council's bans on the delivery of weapons and the enhancement of the effectiveness of monitoring mechanism to investigate cases of embargo violations. | По прежнему первостепенное значение, однако, имеет контроль за соблюдением вводимых Советом Безопасности запретов на поставки оружия, повышение эффективности механизмов мониторинга за расследованием выявляемых фактов нарушений эмбарго. |
| Monitoring and assessment | Контроль и оценка |
| Internet Monitoring System | Система Интернет Мониторинга |
| The creation of a comprehensive monitoring mechanism should provide an effective barrier to the illegal trafficking in small arms and light weapons throughout the world. | Создание всеобъемлющего механизма контроля должно поставить надежный барьер незаконной торговле ЛСО во всем мире. |
| (e) To establish, if they have not done so, a concrete national mechanism for the implementation and monitoring of relevant legislation, law enforcement and national policies | e) создать, если они еще не сделали этого, конкретный национальный механизм для осуществления и мониторинга соответствующего законодательства, правоохранительных мер и национальной политики |
| Monitoring, evaluation and consulting | Наблюдение, оценка и консультирование |
| Real time monitoring software | Программы для наблюдения в реальном времени |
| Monitoring who is online | Наблюдение за подключением пользователей |
| 88. In former paragraph 27C.6 (a), replace monitoring with robust monitoring mechanisms . | 88. В прежнем пункте 27С.6 а слово контроль заменить словами механизмам строгого контроля . |
| Zimbabwe's ongoing economic decline under the misrule of President Robert Mugabe has raised doubts about NEPAD's key innovation, its self monitoring instrument, the African Peer Review Mechanism. | Продолжающийся экономический спад в Зимбабве при плохом правлении президента Роберта Мугаби посеял сомнения по поводу основного новшества NEPAD, его инструмента самоконтроля, Африканского Механизма Равной Проверки. |
| They're monitoring their neighbors' position. | Они отслеживают позицию соседей. |
| VII. Monitoring, assessment and reporting | VII. Контроль, оценка и отчетность |
| How does predictive monitoring work? | Как работает мониторинг с целью предупреждения? |
| How does this mechanism work? | Как работает механизм некая угроза, которая воспринимается как действительная угроза тебе лично, условно говоря, твоему городу, твоему региону, твоей стране... |
| Article 33 National implementation and monitoring | Статья 33 Национальное осуществление и мониторинг |
| That mechanism is broken beyond repair. | Данный механизм окончательно испорчен. |
| The mechanism works all the same. | Механизм всё равно работает. |
| It's all mechanistic. We are mechanism. | Это всё механика. Мы механизмы. |
| (c) Monitoring of the movement of contraband | с) наблюдение за перемещением предметов контрабанды |
| General Security Licensing, Monitoring, Censoring creative works | Служба безопасности выдает лицензии, осуществляет мониторинг и цензуру креативных проектов. |
| List of organizations monitoring Tunisia 2014 Elections | Список организаций, следящих за выборами в Тунисе в 2014 году |
| TRAFFIC, the wildlife trade monitoring network, tweeted | В Твиттере TRAFFIC , программы мониторинга торговли дикими видами фауны и флоры, появилось |
| What achievements should we be monitoring closely? | За какими достижениями нам следует тщательно наблюдать? |
| Radiation monitoring is conducted in nine districts. | В 9 районах ведется радиологический мониторинг. |
| There is some monitoring of the Internet. | Обвинения были сняты в середине февраля. |
| May I ask relevant departments, do you still need ten years to build an administrative mechanism, 15 years to build an appraisal mechanism, 20 years to build a supervisory mechanism....., in the end, there will be no consideration for punitive mechanism. | Мне хотелось бы узнать у властей они сначала потратят 10 лет на создание административного органа, потом еще 15 для разработки критериев оценки загрязнения, потом еще 20 на создание системы контроля, а когда же они начнут применять систему наказаний? |
| The scope of the new supervisory mechanism. | Сфера применения нового механизма контроля. |
| The credit cycle is an amplification mechanism. | Кредитный цикл представляет собой механизм подпитки экономического развития. |
| 13. Recognizes that the peer review mechanism and the collection and submission of statistical data are critical monitoring tools, essential for effective implementation of the Kimberley Process Certification Scheme, and in this respect | 13. признает, что механизм коллегиального обзора и сбор и представление статистических данных являются важнейшими средствами контроля, необходимыми для эффективного применения системы сертификации в рамках Кимберлийского процесса, и в этой связи |
| 17. Recognizes that the peer review mechanism and the collection and submission of statistical data are critical monitoring tools, essential for effective implementation of the Kimberley Process Certification Scheme, and in this respect | 17. признает, что механизм коллегиального обзора и сбор и представление статистических данных являются важнейшими средствами мониторинга, необходимыми для эффективного применения системы сертификации в рамках Кимберлийского процесса, и в этой связи |
| Vandana Chavan, the convener of the group, pointed out that the PGC would also be a mechanism for both protecting child rights as well for monitoring various children related programmes across the country. | Интересно также, что на неделе начала свою работу Парламентская группа по защите детей (ПГЗД) в Индии, где парламентарии продвинулись в защите прав детей. |
| The Fund s main role should be in monitoring. | Главной ролью МВФ должен быть мониторинг. |
| Monitoring of ADR s must be more pro active. | Необходимо более активно проводить мониторинг ADR. |
| Monitoring, control and surveillance and compliance and enforcement | Системы мониторинга, контроля и наблюдения и механизмы выполнения и обеспечения соблюдения |
| Monitoring, control and surveillance and compliance and enforcement | Мониторинг, контроль и наблюдение, а также соблюдение норм и обеспечение их выполнения |
| The center was monitoring multiple rumblings and tremors. | Центр наблюдал множественные удары и толчки. |
| App used to organise stereo monitoring for JACK | Приложение организации стерео мониторинга для JACK |
| People are rather skeptical of the monitoring system. | Люди довольно скептически относятся к внедрению системы мониторинга. |
| Its current specification is RFC 1939, updated with an extension mechanism, RFC 2449 and an authentication mechanism in RFC 1734. | Нынешняя же описана в RFC 1939, обновлена механизмом расширения (RFC 2449) и механизмом аутентификации (RFC 1734). |
| Europe's fixed exchange rate mechanism collapsed in 1992. | Механизм фиксированного обменного курса Европы развалился в 1992 г. |
| It's not. We have no idea the mechanism. | Это не так. Мы понятия не имеем о механизме. |
| Bureaucracy is a giant mechanism operated by pygmies. | Бюрократия это гигантский механизм, управляемый карликами. |
Related searches : Latching Mechanism - Steering Mechanism - Resolution Mechanism - Safety Mechanism - Defence Mechanism - Market Mechanism - Working Mechanism - Legal Mechanism - Review Mechanism - Control Mechanism - Reporting Mechanism - Drive Mechanism