Перевод "forwarding information base" на русский язык:
Словарь Английский-Русский
Base - translation : Forwarding - translation : Information - translation :
Примеры (Внешние источники, не пересмотренные)
| So you were forwarding on. You didn't have control. | Вы были передатчиком. Вы ничего не контролировали. |
| This MIB module has since been split up and can be found in MIB modules such as RFC 4293 Management Information Base for the Internet Protocol (IP) , RFC 4022 Management Information Base for the Transmission Control Protocol (TCP) , RFC 4113 Management Information Base for the User Datagram Protocol (UDP) , RFC 2863 The Interfaces Group MIB and RFC 3418 Management Information Base (MIB) for the Simple Network Management Protocol (SNMP) . | Эта MIB с тех пор была разделена и теперь может быть найдена в таких MIB, как RFC 4293 Management Information Base for the Internet Protocol (IP) , RFC 4022 Management Information Base for the Transmission Control Protocol (TCP) , RFC 4113 Management Information Base for the User Datagram Protocol (UDP) , RFC 2863 The Interfaces Group MIB и RFC 3418 Management Information Base (MIB) for the Simple Network Management Protocol (SNMP) . |
| Building on that base, Indian information industries are able to play a major global role. | Основываясь на этом, индийская информационная промышленность готова играть значительную глобальную роль. |
| Manage databases, create queries and reports to track and manage your information by using Base. | Управление базами данных, создание запросов и отчетов для слежения и управления вашей информацией. |
| Base | Base |
| base | base |
| F.E. RosYama isn't an automated service for forwarding complaints. User complaints must be submitted independently. | Ф.Е. РосЯма не является автоматизированным сервисом отправки жалоб жалобы пользователь должен отправлять самостоятельно. |
| A management information base (MIB) is a database used for managing the entities in a communications network. | Management Information Base (MIB, база управляющей информации) виртуальная база данных, используемая для управления объектами в сети связи. |
| Base syntax | Базовый синтаксис |
| Base Card | Основная карта |
| Base usage | Синтаксис команды base |
| LibreOffice Base | LibreOffice Base |
| Plus the robots have to base their actions only on local information, what they sense from their neighbors. | К тому же, действия роботов зависят только от местной информации, от их ощущения соседей. |
| Those folds fold into a base. You shape the base. | Изгибы переходят в основу. Вы формируете основу. |
| Base Card a | Основная карта a |
| Base Card Ace | Основная карта Туз |
| Base Card Jack | Основная карта Валет |
| Base Card Queen | Основная карта Дама |
| Base Card King | Основная карта Король |
| Tom stole a base. | Том украл базу. |
| Provision is made for shipping, handling and forwarding charges to and from the mission, which have not been provided for elsewhere. | 62. Предусматриваются ассигнования на отгрузку, обработку и перевозку тех грузов, не проходящих по другим статьям, в район Миссии и обратно. |
| Military base The first military base was founded by Austro Hungarian Army in 1904. | В 1904 году австро венгерское правительство постановило основать при Миловицах военный лагерь с полигоном. |
| Its industrial base lies shattered. | Его производственная база разрушена. |
| B. Base floor salary scale | B. Шкала базовых минимальных окладов |
| A. Base floor salary scale | A. Шкала базовых минимальных окладов |
| D. Base floor salary scale | D. Шкала базовых минимальных окладов |
| 2. Base floor salary scale | 2. Шкала базовых минимальных окладов |
| Description of the base packages | По желанию |
| Raise base into power exp. | Description |
| So the price of a base, to sequence a base, has fallen 100 million times. | Цена секвенирования основания упала в 100 миллионов раз. |
| So, it's like base camp Everest. | Это примерно высота базового лагеря на подъеме к Эвересту. |
| Finally install the KDE base system | Наконец, установите kdebase |
| Definitions of the SI base units . | Definitions of the SI base units . |
| Print the base for this node | Вывести XML базу заданного узла |
| Our company's base is in Tokyo. | База нашей компании находится в Токио. |
| Our company's base is in Tokyo. | Наша компания базируется в Токио. |
| Base jumping is an extreme sport. | Бейсджампинг экстремальный вид спорта. |
| China's information elite, the largely urban, educated, professionals who are China's internet surfers, are becoming a force of equal size to the ruling political power base. | Китайская информационная элита большей частью проживает в городе, она образована, это профессионалы, которые составляют круг китайских пользователей Интернета, становится силой, сравнимой с правящим политическим базисом власти. |
| Next, start installing with the base package. | Важно, чтобы компоненты были установлены именно в этом порядке и до остальных компонентов KDE. |
| What do you base your theory on? | На чём вы основываете свою теорию? |
| There is a military base near here. | Тут рядом есть военная база. |
| There's a secret base on the moon. | На Луне есть секретная база. |
| This base is now under our control. | Эта база теперь под нашим контролем. |
| This base is now under our control. | Эта база теперь находится под нашим контролем. |
| Near the base there is located the research and production sport and sanitary base of Gorno Altaisk State University. | Рядом находится научно производственная спортивно оздоровительная база Горно Алтайского государственного университета. |
Related searches : Forwarding Information - Base Information - Information Base - Forwarding Charges - Forwarding Department - Forwarding Services - Mail Forwarding - Forwarding Business - Forwarding Expenses - Forwarding Agencies - Forwarding Costs - Direct Forwarding - Forwarding Clerk